Forum

Créations de Modules » Vos Modules Notifications | PHPBoost 5.1

olivierb Membre non connecté

Modérateur

Rang

Avatar

Equipe Assistance

Inscrit le : 07/02/2014 à 21h54

Messages: 1695

Le 16/01/2019 à 20h56

Reprise du message précédent

@swan,

Je n'ai jamais dit qu'il "fallait" passer à PHP7, j'ai simplement répondu à Alex que comme il dispose de PHP7, autant qu'il s'en serve.

Faut pas laisser entendre ce que je n'ai pas dit, c'est pas bien :(

Olivier.


Olivier
signboost
Site web    
Swan Membre non connecté

Booster Mortier

Rang

Avatar

Inscrit le : 31/05/2013 à 12h34

Messages: 790

Le 17/01/2019 à 12h57

Bonjour,

Je ne parlais pas d'Alexoune Olivier ^^, mais le fait de faire en sorte que le module passe sur un maximum de site, ce qui inclus de commencer sur du 5.6 pour allez vers le 7.0.

On du mal se comprendre , je pense.

Swan.
Site web    
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
Annonces